FLASH: Security Vulnerabilities and HIPER APARs fixed in DB2 for Linux, UNIX, and Windows Version 9.

Cuneyt Goksu

FLASH: Security Vulnerabilities and HIPER APARs fixed in DB2 for Linux, UNIX, and Windows Version 9.
Merhaba;

DB2 LUW kullanıcılarının dikkatine.

------------------------------------------------------------------------------
1. DB2 for Linux, UNIX and Windows: Flashes

- TITLE: Security Vulnerabilities and HIPER APARs fixed in DB2 for Linux, UNIX, and Windows Version 9.1 Fix Pack 11
- URL: http://www.ibm.com/support/docview.wss?uid=swg21571653&myns=swgimgmt&mynp=OCSSEPGG&mync=E
- ABSTRACT: Fix Pack 11 for DB2 V9.1 is now available which includes fixes for some security vulnerabilities and HIPER APARs. These fixes, where applicable, are also available in a Fix Pack for DB2 Version 9.5 and a Fix Pack for DB2 Version 9.7. IBM® recommends that you review the APAR descriptions and deploy one of the above fix packs to correct them on your affected DB2 installations.

------------------------------------------------------------------------------