SPUFI w/ V10 and V11

Mike Martin

SPUFI w/ V10 and V11
Hi all,

We just upgraded one DB2 subsystem from V10 to V11. (so far, so good - thanks for the Listserv guidance)

We still have one subsystem in the same LPAR that is V10. If our SPUFI CLIST has Libdefs for the new version, can we use it with the older (V10) subsystem?

Or do we need a separate CLIST with the old libraries to access the old version?

Mike
This email may contain confidential and privileged material for the sole use of the intended recipient. If you are not the intended recipient, please contact the sender and delete all copies. Any review or distribution by others is strictly prohibited. Personal emails are restricted by policy of the State Employees' Credit Union (SECU). Therefore SECU specifically disclaims any responsibility or liability for any personal information or opinions of the author expressed in this email.